Error

two or more packages specified (debian ecere-sdk)