Error

two or more packages specified (debian ruby-all-dev)