Error

two or more packages specified (debian nih-dbus-tool)