Error

two or more packages specified (debian llvm-4.0-tools)