Error

two or more packages specified (debian squeak-plugins-scratch)