Error

two or more packages specified (debian slurm-wlm-basic-plugins-dev)