Error

two or more packages specified (debian gobjc-6-multilib-sparc64-linux-gnu)