Error

two or more packages specified (debian gobjc++-6-s390x-linux-gnu)