Error

two or more packages specified (debian gobjc++-6-multilib-mips64-linux-gnuabi64)