Error

two or more packages specified (debian gdc-powerpc64le-linux-gnu)