Error

two or more packages specified (debian gccgo-6-arm-linux-gnueabi)