Error

two or more packages specified (debian gcc-6-alpha-linux-gnu-base)