Error

two or more packages specified (debian g++-6-multilib-mips64-linux-gnuabi64)