Error

two or more packages specified (debian cpp-mips-linux-gnu)