Error

two or more packages specified (debian papi-tools)