Error

two or more packages specified (debian gnome-devel)