Error

two or more packages specified (debian gcc-mingw-w64-i686)