Error

two or more packages specified (debian lazarus-ide-qt4-1.6)