Error

two or more packages specified (debian llvm-7)