Error

two or more packages specified (debian libnih-dbus-dev)