Error

two or more packages specified (debian geany-plugin-webhelper)