Error

two or more packages specified (debian cbp2make)