Error

two or more packages specified (debian libcfitsio5)