Error

two or more packages specified (debian gdc-6-mips-linux-gnu)