Error

two or more packages specified (debian gccgo-powerpc-linux-gnu)