Error

two or more packages specified (debian gcc-6-plugin-dev-sh4-linux-gnu)