Error

two or more packages specified (debian fp-units-gfx-3.0.0)