Error

two or more packages specified (debian binutils-powerpc-linux-gnuspe)