Error

two or more packages specified (debian qt4-doc)