Error

two or more packages specified (debian lua-json)