Error

two or more packages specified (debian libobjc-6-dev-arm64-cross)