Error

two or more packages specified (debian golang-github-tendermint-go-event-meter-dev)