Error

two or more packages specified (debian golang-github-philhofer-fwd-dev)