Error

two or more packages specified (debian golang-github-magiconair-properties-dev)