Error

two or more packages specified (debian golang-github-jacobsa-util-dev)