Error

two or more packages specified (debian golang-github-go-xorm-core-dev)