Error

two or more packages specified (debian lib32stdc++6-ppc64-cross)