Error

two or more packages specified (debian golang-github-tsenart-tb-dev)