Error

two or more packages specified (debian cpp-sparc64-linux-gnu)