Error

two or more packages specified (debian libn32gcc1-mips64el-cross)