Error

two or more packages specified (debian golang-github-vishvananda-netns-dev)