Error

two or more packages specified (debian linux-libc-dev-armel-cross)