Error

two or more packages specified (debian libeclipse-core-jobs-java)