Error

two or more packages specified (debian libc6-i386-amd64-cross)