Error

two or more packages specified (debian libbeansbinding-java-doc)