Error

two or more packages specified (debian libautocomplete-java)