alle opties
bullseye  ] [  bookworm  ] [  sid  ]
[ Bron: autoconf2.69  ]

Pakket: autoconf2.69 (2.69-3)

Verwijzigingen voor autoconf2.69

Screenshot

Debian bronnen:

Het bronpakket autoconf2.69 downloaden:

Beheerders:

Vergelijkbare pakketten:

automatic configure script builder (obsolete version)

This obsolete version is required to build GCC (>= 8), newlib, and probably some other toolchain related packages.

Andere aan autoconf2.69 gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

autoconf2.69 downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 284,2 kB1.805,0 kB [overzicht]