Error

two or more packages specified (debian osc-plugin-dput)