Error

two or more packages specified (debian maven-repo-helper)