Error

two or more packages specified (debian golang-github-gobwas-glob-dev)